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1. INTRODUCTION 
Read&Write 5 Gold For Mac is designed to 
provide help to users of Apple Macintosh 
computers, with reading and writing 
difficulties. It can read text aloud and help 
you construct words and sentences. It also 
has many other features such as advanced 
spell checking, word prediction and Internet 
tools, to name but a few. 
This guide explains how to  

• Get started with Read&Write 5 Gold For 
Mac – how to start and activate the 
application, understand site licenses for 
remote users, and use and customize the 
toolbar 

• Use the Spell Checker 
• Read text 
• Use the Scanning facility 

• Access PDF Aloud. 
There are many other features available on 
the Read&Write 5 Gold For Mac toolbar. 
You can get information on the following 
facilities in the manual located on the DVD, 
or if you are using Read&Write mobile, on 
the USB key: 
• Word Prediction 
• Dictionary 
• Picture Dictionary 
• Sounds Like and Confusable Words 
• Calculator 
• Verb Checker 
• Fact Mapper 
• Screen Masking 
• Translator 
• Study Skills 
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• Vocabulary Tool 
• Editing text from other applications using 

the Text Transfer facility and Services sub-
menu. 

• Using the text cache 
• Formatting text. 

 For the most up to date manual, check the 
Read&Write Gold For Mac section of the 
Texthelp website www.texthelp.com 

 Information on all of the facilities and how 
to set them up are provided in the online 
help. 

There are two ways in which Read&Write 
5 Gold For Mac can be used: 

• Read&Write 5 Gold For Mac Application 
View – you can copy text from other 
applications into the Read&Write 5 Gold 
For Mac window and use the facilities to 

work with the text 
• Read&Write 5 Gold For Mac Floating 

Toolbar View – you can use the floating 
toolbar to work with text within certain 
applications, such as MS Word, Pages 
and Safari. 

The majority of this guide explains how to 
use the Floating Toolbar View. 

1.1 CONVENTIONS USED IN 
THIS GUIDE 

The style and conventions in this guide are 
designed to make reading it as clear and 
simple as possible. 

 This is a note. Important additional 
pieces of information that you should be 
aware of are represented as notes. 
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 This is a warning. Information that you 
must read and observe is represented 
as a warning. 

 This is a reference. Referrals to information 
in other chapters or sections are 
represented as references. 
Other conventions 
Other conventions include: 

• Instructions that must be followed in order 
are shown in numbered lists 

• Menus and options are represented in 
italics 

• Buttons with text written on them are 
represented in bold, otherwise the picture 
of the button is shown 

• Fields such as text boxes and radio buttons 
are represented in bold italic. 

1.2 INSTALLING READ&WRITE 
5 GOLD FOR MAC 

Before you can install Read&Write 5 Gold 
For Mac, you must ensure that the 
computer has: 
• Intel Core Duo 
• 1.83 Ghz processor 
• Memory 512MB RAM (1GB preferred) 
• MAC OS 10.5 or above 
• DVD player 
• 1.5GB of free disk space 
• Java application set to version J2SE 5.0 

32Bit.  
To install Read&Write 5 Gold For Mac, you 
insert the DVD in the DVD drive. After a 
moment a splash screen appears. Click on 
Install and you will be asked to enter your 
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serial number. Your serial number is 
displayed on the DVD Cover. 

1. Enter your serial number and click 
Continue. 

2. Click on Install application. 
3. Enter your Mac password when prompted. 
4. Accept the license agreement. 
5. Choose your Installation options and click 

Continue. 
6. Confirm your serial number and click 

Continue. 
Finally if you are installing in a school, as 
part of a site license:  

7. Enter a shared folder path: 
• The shared folder path is a location on the 

network where the application can store its 
license once the activation of the software 
has been completed 

• This folder should be accessible using the 
same path from all workstations, whether 

logged in as an administrator or a user. 
When the program starts, it checks in this 
folder to see what type of license has been 
purchased; either an unlimited or a 
concurrent user license. 

2. GETTING STARTED 
This section explains how to: 
• start Read&Write 5 Gold For Mac 
• activate Read&Write 5 Gold For Mac 
• understand remote users 
• use the toolbar 
• customize the toolbar. 

2.1 STARTING READ&WRITE 5 
GOLD FOR MAC 

You start Read&Write 5 Gold For Mac from 
the desktop. To do this, double click on the  
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 icon on the desktop. Alternately click 
on the icon on the dock bar. 
If a User Details screen appears, enter 
your Name and Email address and choose 
whether or not you wish Texthelp to 
receive information on what features you 
use within the software.  
You can choose not to enter your details 
but doing so ensures that Texthelp can 
contact you about any updates to the 
software that become available. 

2.2 ACTIVATING READ&WRITE 5 
GOLD FOR MAC 
If you have purchased an unlimited or 
concurrent usage site license of 
Read&Write 5 Gold For Mac, you will be 
prompted to activate the software when 

you first try to run the application. 
To activate the software, simply make sure 
you are currently online and then click on 
the Activate button. 
Possible reasons for activation failure 
include: 
• No internet connection 
• The activation limit has been reached, 

i.e. the license you have purchased only 
allows for a certain amount of users 

• Cannot connect to the Texthelp Server. 
If this is the case, please try again later 
to activate 

• You do not have write access to the 
chosen shared folder path. 

2.3 REMOTE USERS 
The initial installation menu for site licenses 
contains a Create Remote User Copy 
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option. 
Site License purchases have the option to 
purchase a number of seats that can 
operate remotely from the site. 

 For more information about Creating 
Remote User Copies of Read&Write 5 
Gold For Mac, see the Remote User 
Instructions leaflet supplied with the 
software. 

2.4 USING THE TOOLBAR 
Figure 2-1 on page 7 labels all of the 
buttons on the Read&Write 5 Gold For Mac 
toolbar. You can: 

• switch between the Read&Write 5 Gold For 
Mac Application View and the Floating 

Toolbar View by clicking on the  
button. Alternatively you can select Change 
To Application View / Change To Floating 

Toolbar View from the View menu 
• position the toolbar anywhere on the 

screen by dragging and dropping it onto 
the appropriate position 

• make sure the toolbar is always on top 
of other applications by selecting 
Always On Top from the View menu 

• access the functions on the toolbar 
using shortcut keys (Application View 
only). You can set up your own shortcut 
keys. 

 For information on setting up 
shortcuts, refer to ‘Customizing 
shortcuts’ in the online help. 
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Figure 2-1 The Read&Write 5 Gold For Mac toolbar
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2.5 CUSTOMIZING THE TOOLBAR 
You can set up which functions and 
facilities you want displayed on the 
Read&Write 5 Gold For Mac toolbar. 
 For the purposes of this guide, it is 
assumed that you can see the default 
toolbar. 
To customize the toolbar: 

1. Click on the  button. You see the 
Preferences window. 

2. Make sure the Display options checkbox 
is selected at the bottom of this window. 

3. Click on the Customize Toolbar tab (Figure 
2-2 on page 9). 

4. Select the function or facility you want to 
add to the toolbar, from the Exclude list 

box, and then click on the  button. 

5. Select the function or facility you do not 
want on the toolbar, from the Include 

list box, and then click on the  
button. 

6. If required, you can rearrange the order 
in which the functions and facilities are 
displayed on the toolbar. To do this, 
select the function or facility you want to 
move and then: 

• click on the  button to move the 
function or facility further to the left-
hand-side of the toolbar 

• click on the  button to move the 
function or facility further to the right-
hand-side of the toolbar. 
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Figure 2-2 The Preferences window – Customize Toolbar tab
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If you are not happy with the toolbar you 
have customized, click on the Reset to 
defaults button to revert back to the 
Read&Write 5 Gold For Mac default 
toolbar. 

7. Click on the OK button to update the 
system. 

3. USING THE SPELL 
CHECKER 
You use the Spell Checker to spell check 
selected text, or your entire MS Word / 
Pages document. 

 The language used by the Spell Checker to 
search for spelling errors is selected during 
installation of Read&Write 5 Gold For Mac. 

 Refer to ‘Configuring the Spell Checker’ in 
the online help for information on setting up 

spell checking options. 
 Refer to ‘Setting up preferences’ in the 

online help to access other topics that 
work in conjunction with the Spell 
Checker, for example, the ‘custom 
dictionary’ and ‘phonetics list’. 

To use the Spell Checker: 
1. Select the text or place your cursor on 

the document that you want to check. 

2. Click on the  button or select Spell 
Check from the Tools menu. 

If the text is: 
• correctly spelt, a message is displayed 

informing you that the Spell Check is 
complete 

• incorrectly spelt, you see the Spelling 
Helper window (Figure 3-1 on page 11). 
The first incorrect spelling is displayed.
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Figure 3-1 The Spelling Helper window
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3. Select a word from the Word list box. A list 
of alternative words and their meanings is 
displayed in the Alternative Meanings list 
box. 

4. Choose from the following options: 
• change the mis-spelt word to the selected 

word by clicking on Change Word  
• change the mis-spelt word throughout your 

document by clicking on Change All  
• add the selected word to your custom 

dictionary by clicking on Add To Custom 
• ignore the mis-spelt word by clicking on 

Ignore. 
5. Repeat steps 3 and 4 to correct any other 

mis-spelt words. 

4. READING TEXT 
This section explains how to use 
Read&Write 5 Gold For Mac to read text in 
your MS Word / Pages document. It also 
describes how to do the following: 
• read text on buttons and toolbars within 

Read&Write 5 Gold For Mac 
• highlight text when reading it aloud 
• read text in Safari 
• read text on images or any application 

using Screenshot Reader 
• convert text into a sound file using 

Speech Maker. 
 Refer to ‘Setting up speech options’ in 
the online help for information on how to 
change the system voice. 
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 Refer to ‘Specifying how words are 
pronounced’ in the online help for 
information on customizing how the system 
pronounces words. 
 Remember to check that your speakers are 
switched on. 

4.1 READING TEXT USING THE 
TOOLBAR 
You can use the Speech buttons on the 
toolbar to read text in your MS Word / 
Pages document in the following way: 

•  – click on this button to hear the 
current word, sentence or paragraph read 
aloud, or highlight the specific text you 
want to hear and click on this button  

•  – to move speech back click on this 
button  

•  – to move speech forward click on 
this button 

•  – click on this button to pause 
reading, then click on it again to resume 

•  – click on this button to stop 
reading the text aloud. 

4.2 READING TEXT USING THE 
SPEECH MENU 

You can read text aloud in your MS Word / 
Pages document using the Speech menu. 
To do this, select the Speak Actions option 
from the Speech menu and then select any 
of the following options: 
• Play – to hear the current word, 

sentence or paragraph read aloud, or 
highlight the specific text you want to 
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hear and select this option 
• Stop – to stop reading the text aloud 
• Rewind – to move speech back 
• Pause – select this option to pause 

reading, then select it again to resume 
• Forward – to move speech forward. 
To use continuous reading, select the 
Continuous Reading option from the 
Speech menu. With this option on, 
Read&Write 5 Gold For Mac will continue 
reading until it reaches the end of the page 
or until it is interrupted by a new action. 

4.3 READING TEXT AS YOU TYPE 
When using Read&Write 5 Gold For Mac in 
Application View, MS Word or Pages, you 
can configure the system to read text as 
you type. You can specify whether you 
want it to speak on each letter, word or 

sentence. To do this: 
1. Click on the Speech menu. 

2. Make sure Speak as I Type is selected.   

3. Select one or more of the following: 
• Speak Each Letter 
• Speak Each Word 
• Speak Each Sentence. 

4.4 ACTIVATING THE SCREEN 
READING FACILITY 

You can instruct the system to read aloud 
information on any item in Read&Write 5 
Gold For Mac, including buttons and 
toolbars, when you hover your mouse over 
them. To do this you simply select the 
Screen Reading option from the Speech 
menu.  
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To turn off the Screen Reading facility, 
make sure the Screen Reading option is 
deselected in the Speech menu.  
 You cannot use this facility to screen read 
any other application you may have open. 

4.5 USING SPEECH HIGHLIGHTING 
You can instruct the system on how to 
highlight text when reading it aloud in your 
MS Word / Pages document. You can 
specify whether you want it to highlight 
each word, sentence or paragraph. 

 If you are using Pages, you can only 
highlight each paragraph; you cannot 
highlight each word or sentence. 
To do this: 

1. Click on the Speech menu. 

2. Select one of the following options from 
the Selection Type sub-menu: 

• Paragraph 
• Sentence 
• Word. 
The system will now highlight text when 
reading it aloud, using the specified 
method. 

 Refer to ‘Setting up speech options’ in 
the online help for information on 
specifying how you want the text 
displayed as it is read aloud.  

 Refer to ‘Setting up colors’ in the 
online help for information on how to 
change the colors used for speech 
highlighting. 
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4.6 USING SAFARI WEB 
HIGHLIGHTING 
Safari Web Highlighting allows you to hear 
website content read aloud by simply 
hovering your mouse over the text. This 
section explains exactly how to do this and 
also how to set up Safari Web Highlighting 
to suit your needs. 
Reading text on web pages 
To read text on a web page: 

1. Open the website in Safari. 

2. Select Safari Web Highlighting from the 
Speech menu.  

3. Hover your mouse over an area of text in 
order to read it aloud. 

4. Use the Speech buttons on the toolbar 
to read the previous or next text aloud, 
or to pause or stop reading text.  

5. To use continuous reading, select 
Continuous Reading from the Speech 
menu. With this option on, Safari Web 
Highlighting will continue reading until it 
reaches the end of the page or until it is 
interrupted by a new action. 

To disable this facility, make sure 
Continuous Reading is deselected from the 
Speech menu. 
If you do not activate Safari Web 
Highlighting, you can still read website 
content aloud by selecting text and then 

clicking on the  button. You can also 
use the other Speech buttons using this 
method. 
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 The difference between this method and 
activating Safari Web Highlighting is that 
you must actually select the text and then 
play the text, whereas with Safari Web 
Highlighting, you simply hover your mouse 
over the text. 

Setting up Safari Web Highlighting 
You can set up Safari Web Highlighting to 
suit your needs. To do this: 

1. Click on the  button. You see the 
Preferences window. 

2. Make sure the Display options checkbox 
is selected and then select the Safari Web 
Highlighting tab (Figure 4-1 on page 18). 

3. Safari Web Highlighting highlights the area 
of text that is read aloud. It also highlights 
each word within this area of text as it is 

read aloud. You can select the colors you 
want to use to highlight the word and the 
area of selected text, by clicking on the 
following buttons in the appropriate section: 
• Foreground Color – click on this button 

to select the color of the font 
• Background Color – click on this 

button to select the color of the 
background. 
 To use speech highlighting you must 
also make sure that the Speak with 
highlighting option is selected in the 
Speech tab of the Preferences window. 
 If you are not happy with the new 
settings, click on the Reset to default 
colors button to revert back to the 
original Read&Write 5 Gold For Mac 
highlighting settings. 
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Safari Web 
Highlighting tab 

 
Reset to default colors 
button 

 
Highlight word color buttons 
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Display options 
checkbox 

 
OK button 

Figure 4-1 Preferences window – Safari Web Highlighting tab
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4. Select the Use continuous reading 
checkbox if you want Safari Web 
Highlighting to continue reading until it 
reaches the end of the web page or until it 
is interrupted by a new action.  

5. Click on the OK button to save the settings. 

4.7 USING SCREENSHOT READER 
You use Screenshot Reader to read aloud 
any text on the screen. In particular, it can 
read aloud text used in images or any 
application, even if this text is not 
accessible, for example, flash. 
You can also specify if you want the 
selected text to be displayed in MS Word, 
Pages or in Application View by clicking on 
the Tools menu and then selecting one of 
the following options from the Screenshot 
Reader Options menu: 

• Screenshot to MS Word 
• Screenshot to Pages 
• Screenshot to Application View. 
To use Screenshot Reader to read text: 

1. Click on the  button. Your cursor 

now looks like this:  
2. Select the area of text you want to read 

aloud. 

Read&Write 5 Gold For Mac reads the text 
aloud. 
If you prefer the text to be read aloud within 
a window (Figure 4-2 on page 20), make 
sure the Automatically close after 
reading checkbox is deselected in the 
Screenshot Reader tab of the Preferences 
window. You can then click on the  
button to read the text aloud again. 
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Figure 4-2 Screenshot Reader window 

 Refer to ‘Setting up Screenshot Reader’ in 
the online help for more information. This 
section also explains how to change the 
colors used for highlighting the text. 

4.8 USING THE SPEECH MAKER 
FACILITY 
You use the Speech Maker facility to 
convert text in MS Word / Pages, into 
speech, which can then be converted into a 
sound file. To do this: 

1. Display or select the text you want to 
convert into a sound media file in your 
document. 

2. Click on the  button or select 
Speech Maker from the Tools menu.  
You see the Text tab of the Speech 
Maker window (Figure 4-3 on page 21), 
displaying the selected text. 

3. Click on the Settings tab (Figure 4-4 on 
page 22). You use this tab to alter the 
current voice settings. 

4. Select the speech engine you want to 
use by selecting one from the Voice 
drop down list. 

5. Adjust the Speed and Volume track 
bars as required. 

6. Click on the Speak button to test the 
new voice. 

7. Click on the  button. The Save As 
window is displayed. 
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Figure 4-3 Speech Maker window – Text tab 
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Figure 4-4 Speech Maker window – Settings tab



Read&Write 5 Gold For Mac Using the Scanning facility 

 2 3   

8. Browse to the folder in the directory in 
which you want to save the sound file and 
then click on Save. 

9. Select the type of sound file format you 
want to create, by selecting the appropriate 
Audio Format radio button. 

10. Click on the Convert button to create the 
new sound file. 

5. USING THE SCANNING 
FACILITY 
The Read&Write 5 Gold For Mac Scanning 
facility allows you to import an existing 
image file or scan a new image using your 
scanner. You can scan directly into 
Read&Write 5 Gold For Mac or create a 
PDF, MS Word, Pages or HTML document 
from the scanned image.  

Once you have scanned the image, you 
can use the Read&Write 5 Gold For Mac 
facilities to manipulate the text on the 
image. 
Read&Write 5 Gold For Mac uses your 
default scanner. 
This chapter also explains how to set up 
scanning options.  

5.1 SELECTING THE 
APPLICATION TO WHICH 
YOU WANT TO SCAN 
IMAGES 

You can specify the application to which 
you want to scan images. You can select 
from the following options:  
• Read&Write 5 Gold For Mac 
• PDF – Adobe Acrobat 
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• Word – MS Word  
• Pages – Apple Pages 
• HTML – Safari. 

To select the application:  
1. Select the Scan Options sub-menu from 

the Tools menu and then select one of the 
following options: 

• Scan to Read&Write 
• Scan to PDF 
• Scan to Word 
• Scan to Pages 
• Scan to HTML.  

This is now your default choice. In future, 
when you select the Scan option from the 
Tools menu, Read&Write 5 Gold For Mac 
will automatically attempt to scan a 
document to the selected application. 

2. Select the Scan Options sub-menu from 
the Tools menu and then select the 
Auto Open Output option if you want the 
scanned image to be automatically 
opened in the selected application. 

 Don’t forget to save the scanned image 
in the directory of your choice.   

If you deselect the Auto Open Output 
option, you are prompted to name and 
save the scanned image file. To view the 
file, you must then launch the appropriate 
application and open the scanned image. 

5.2 SCANNING DOCUMENTS 
To scan a document: 
1. Place the document you want to scan 

into the scanner. 
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2. Select the Scan Options sub-menu from 
the Tools menu and then select the Load 
from Scanner option.  
This is now your default choice. In future, 
when you select the Scan option from the 
Tools menu, Read&Write 5 Gold For Mac 
will automatically attempt to scan a 
document.  

3. One of the following actions will now occur:   
• if you have selected the Auto Open Output 

option from the Scan Options sub-menu, 
the scanned image automatically opens in 
the appropriate application 

• if you have deselected the Auto Open 
Output option from the Scan Options sub-
menu, you are prompted to name and save 
the file. 

5.3 SCANNING IMAGES FROM 
A FILE 

To scan from a saved image file: 
1. Select the Scan Options sub-menu from 

the Tools menu and then select the 
Load from File option. 
This is now your default choice. In 
future, when you select the Scan option 
from the Tools menu, Read&Write 5 
Gold For Mac will automatically access 
the Open File window. 
The Open File window is displayed. 

2. Select the file you want to open and 
then click on the Open button. 

3. A dialog box is displayed asking you to 
enter a range of pages you would like to 
scan. You can enter multiple ranges of 
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pages in this text box, for example, “1-3, 
5-7, 10-12”. 

4. One of the following actions will now occur:   
• if you have selected the Auto Open Output 

option from the Scan Options sub-menu, 
the saved image file automatically opens in 
the appropriate application 

• if you have deselected the Auto Open 
Output option from the Scan Options sub-
menu, you are prompted to name and save 
the file. 

5.4 SETTING UP SCANNING 
OPTIONS 
You can set up the Scanning facility to 
specify how you want to scan documents. 
Your scanner must be connected to the 
system, as it is necessary to communicate 
with the scanner to accurately configure 

settings. 
To set up Scanning Options: 

1. Click on the  button. You see the 
Preferences window. 

2. Select the Scanning tab (Figure 5-1 on 
page 27). 

3. Select the scanner you want to use, 
from the Select Scanner drop down list. 

 This option is only available if you have 
MAC OS 10.6, otherwise the Scanning 
facility will apply these settings to your 
default scanner. 

4. Select one of the following radio 
buttons: 

• Single Pages – allows you to scan one 
page at a time 
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Figure 5-1 Preferences window – Scanning tab
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• Multiple Pages (with prompt) – allows 
you to set up the Scanning facility to ask 
you if you want to scan more pages after 
each scan has been completed 

• Multiple Pages (countdown) –allows you 
to scan multiple pages at a time. You can 
then enter the number of seconds you want 
to leave between each scan, in the 
Countdown text box 

• Multiple Pages (using ADF) – allows you 
to scan multiple pages at a time using 
Automatic Document Feeder (ADF). You 
can select this option if your ADF scanner 
works with the Scanning facility. 

5. Select the Enable Duplex checkbox if you 
want to scan on both sides of the paper (if 
your scanner allows you to do this). 

6. Click on the OK button. 

6. ACCESSING PDF 
ALOUD 

You can access PDF Aloud by clicking on 

the  button on the Read&Write 5 Gold 
For Mac toolbar. Once the Adobe window 
opens, a PDF file containing the PDF Help 
is displayed. Open the file you want read 
aloud using the Adobe File menu. You can 
now use the PDF Aloud toolbar, as 
required. 

 Refer to ‘Setting up PDF Aloud’ in the 
online help for information on selecting 
the color of the text read aloud in Adobe 
Acrobat/Reader. 
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Read&Write 5 GOLD FOR MAC software is a comprehensive 
toolbar that integrates with Apple Macintosh applications such 
as Apple Pages, MS Word 2008 and upwards and Safari, to 
provide outstanding literacy support.
 
Minimum System Requirements:
Intel® Core™ Duo 
1.83GHz Processor 
Memory 512MB RAM (1GB preferred) 
MAC OS 10.5 or above 
DVD player (For installation purposes only) 
1.5 GB of Free Disk Space

Texthelp Systems Ltd.
Tel: +44 (0)28 9442 8105 
Email: info@texthelp.com

Texthelp Systems Inc.
Tel: (888)248-0652 
Email: u.s.info@texthelp.com

Website: www.texthelp.com

Key Features:
*NEW* Picture Dictionary
*NEW* Verb Checker
*NEW* Vocabulary Tool
*ENHANCED* Sounds Like and 

Confusable Words
*ENHANCED* Text-to-Speech
*ENHANCED* Screenshot Reader
*ENHANCED* Translator
*ENHANCED* Fact Mapper
*ENHANCED* Daisy Reader
*ENHANCED* Scanning

Screen Masking
Dictionary
Study Skills
High Quality Voices
Safari Web Highlighting
Spell Checker
Word Prediction
Fact Finder
Speech Maker
PDF Aloud
Floating Customizable Toolbar
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